Excel ile Virgülden sonrasını temizleme

Soru CevapCategory: YazılımExcel ile Virgülden sonrasını temizleme
Davut asked 1 ay ago

Herkese Merhaba
Hücrenin içinde görünen rakam 21,07 YTL dir
ancak hücrenin içine girdiğimde 21,0745454545455 görünüyor.
Kopyala değer yapıştır yaptım 21,07 den sonraki rakamlardan kurtulamadım.
Yardımcı olursanız sevinirim.

1 Answers
degre Staff answered 1 ay ago

=YUVARLA(PARÇAAL(A1;1;BUL(“,”;A1;1)+4);2)
Bunu bir dener misiniz?

Your Answer